Studio & Heimstudio
Audio Equipment und Musikinstrumente Studio & Heimstudio
  • Like
  • Tweet
  • +1
  • Mail

Tempo probleme

 
AutorenPosts

Rolexx7

Nicht eingeloggte Mitglieder
Rolexx7
5 Beiträge des Komponisten
Noch in Ausbildung

1 Am am 25/06/2010 um 13:12:06 geschriebenDirekte URL auf diesen Post
Hallo unzwar habhe ich ein problem ich spiele im cubase 5 mein instrument und dann erstelle ich eine zweite spur und singe drauf aber irgendwie ist das tempo von der gesang spur zu schnell wie kann ich denn das tempooo etwas runtersetrzen damit es aneinander passt? danke

phraseland

Nicht eingeloggte Mitglieder
phraseland
1044 Beiträge des Komponisten
Administrator

2 Am am 25/06/2010 um 14:32:02 geschriebenDirekte URL auf diesen Post
Normalerweise sind die Tepmi der Spuren synchron...
Hmm - spielst Du denn ein MIDI Instrument?

Gruss

Björn
Audiofanzine DE

Rolexx7

Nicht eingeloggte Mitglieder
Rolexx7
5 Beiträge des Komponisten
Noch in Ausbildung

3 Am am 25/06/2010 um 17:16:56 geschriebenDirekte URL auf diesen Post

nein kein midi instrument ich mach einfang zwei normale spuren

phraseland

Nicht eingeloggte Mitglieder
phraseland
1044 Beiträge des Komponisten
Administrator

4 Am am 26/06/2010 um 11:21:53 geschriebenDirekte URL auf diesen Post
Hmmm - und beim Einsingen hast Du evtl. eine Latenz? Was benutzt Du denn für ein Interface? Manchmal kann es zum Beispiel bei der MBox vorkommen, dass diese die Aufnahmen leicht verschiebt. Das lässt sich häufig mit aktualisieren der Treiber beheben...Check doch mal, ob alle Treiber für Dein Interface auf dem neusten Stand sind und ob Du den ASIO Treiber ausgewählt hast.

notloudenough

Nicht eingeloggte Mitglieder
notloudenough
2 Beiträge des Komponisten
Noch in Ausbildung

5 Am am 01/07/2010 um 10:36:35 geschriebenDirekte URL auf diesen Post
ja - manchmal ist das bei Mboxes so - ich musste sogar am Ende das Eingangssignal um ein paar ms kompensieren... facepalm
Zurück zum Anfang der Seite